Pesquisar neste Blog

7 Principais Fórmulas Do Excel – Informática Para Concurso Público Parte 1

17 Flares Twitter 2 Facebook 13 Google+ 2 Filament.io Made with Flare More Info'> 17 Flares ×

Vamos ver as 7 principais fórmulas usadas no Microsoft Office Excel pedido muito em concursos públicos. Sem dúvidas Informática para concurso público é um dos maiores assuntos dos concurseiros hoje em dia. Ou você que tem somente dúvida e trabalha com planilhas. Por isso vamos abordar vários assuntos destes aqui no blog, fique atento o Tutorial será em duas partes. Assine logo nosso Feed  e curta nossa página Dica e Informática no Facebook para não perde-lo de vista.

7 Principais Fórmulas Do Excel – Informática Para Concurso Público Parte 2 – See more at: http://www.dicaeinformatica.com.br/page/2/#sthash.NGGcQo7p.dpuf

 

 

 

7 Principais Fórmulas Do Excel – Informática Para Concurso Público Parte 2 – See more at: http://www.dicaeinformatica.com.br/page/2/#sthash.NGGcQo7p.dpuf

 

7 Principais Fórmulas Do Excel – Informática Para Concurso Público Parte 2 – See more at: http://www.dicaeinformatica.com.br/page/2/#sthash.NGGcQo7p.dpuf

7 Principais Fórmulas Do Excel – Informática Para Concurso Público Parte 2 – See more at: http://www.dicaeinformatica.com.br/page/2/#sthash.NGGcQo7p.dpufpp

São as principais fórmulas do Excel: Soma, Multiplicação, Mínimo, Máximo, condição SE, Média e PROCV. Existe outras fórmulas, mas estas são as que mais cai em concursos públicos. Primeiramente usa-se o sinal de igual (=) antes de qualquer fórmula.

7 Principais Fórmulas Do Excel – Informática Para Concurso Público Parte 2 – See more at: http://www.dicaeinformatica.com.br/page/2/#sthash.NGGcQo7p.dpuf

7 Principais Fórmulas Do Excel – Informática Para Concurso Público Parte 2 – See more at: http://www.dicaeinformatica.com.br/page/2/#sthash.NGGcQo7p.dpuf

FÓRMULA DA ADIÇÃO

Temos três formas de somar com a fórmula de soma.
=SOMA(X1:Y1)
=SOMA(X1;Y1)
=X1+Y1

Repare que no lugar de X e Y poderia estar qualquer linha ou coluna. No primeiro exemplo os dois pontos (:) o Excel soma valores em um intervalo de linhas.

soma-excel-para-concursos

No segundo exemplo o ponto e vírgula (;) o Excel soma linhas ou valores específicos. Linhas salteadas. Como mostra na imagem abaixo.

soma-excel-linha-especifica

 

No terceiro exemplo da formula de soma é um pouco mais trabalhosa pois exige que digite todos os intervalos que queria somar.

excel-somar-linha-por-linha

FÓRMULA DA MULTIPLICAÇÃO

Segue a mesma lógica só muda o nome em vez de soma agora é multiplicação. E o + para o sinal do asterisco.
=MULT(X1:Y1)
= MULT (X1;Y1)
=X1*Y1

Neste primeiro exemplo vamos ver que se usarmos o “=MULT” não necessita de usar “*”. E se for usar o método copiar fórmulas use o $ cifrão. Exemplo: “=MULT(D4;E$3)” com isso a linha 3 sempre fica bloqueada.

excel-multiplicar-ponto-e-virgula

Neste outro exemplo vamos usar somente o sinal de “*”. E se for usar o método copiar fórmulas use o $ cifrão. Exemplo: =C4*F$3, a linha 3 permanece bloqueada.

excel-multiplicar-asterisco

FÓRMULA DA MÉDIA

A fórmula da média não tem segredo não precisa somar depois multiplicar igual faz-se na calculadora.
=MÉDIA(X1:Y1)
=MÉDIA(X1;Y1)
=SOMA(X1:Y1)/Número de Colunas

Vamos usar um boletim escolar para dar exemplo da fórmula =MÉDIA(X1:Y1).

media-excel-ponto-e-virgula

 

Se usar ponto e vírgula podemos tirar a média somente de determinados bimestres. Exemplo: =MÉDIA(X1;Y1)

excel-media-dois-pontos

Somando os intervalos e dividindo pela quantidade de colunas. As vezes este último exemplo que viremos a seguir você nunca usará, mas pode cair em concurso em forma de pegadinha. “Exemplo: Será possível obter o valor da média a partir da formula de soma?” R. Sim. =SOMA(X1:Y1)/Número de Colunas

excel-soma-divide

Nosso tutorial está ficando muito extenso convidamos você a assinar nosso Feed para não perder a outra parte do tutorial, enviaremos automaticamente para seu e-mail assim que for postado. No próximo tutorial vamos falar sobre Mínimo, Máximo, condição SE e Procv. Não deixe de Assinar nosso Feed e seguir a comunidade Dica e Informática no Facebook. Veja o segundo post: 7 Principais Fórmulas do Excel – Informática Para Concurso Público Parte 2. Até Mais

Informática Para Concurso Público – Os Principais Tópicos

Informática Para Concurso Público – Funcionamento do Computador

Informática Para Concurso Público – Conceitos Iniciais Sobre Hardware

Informática para Concurso Público – Dicas de Internet

Informática Para Concurso Público – Saber Redes

Informática Para Concurso Público – Noções de Hardware

Computação em Nuvem – Informática Para Concurso Público

7 Principais Fórmulas Do Excel – Informática Para Concurso Público Parte 2

Incoming search terms:

  • principais formulas do excel (61)
  • formulas do excel (53)
  • excel para concurso (51)
  • excel para concursos (50)
  • aula de informatica excel (19)
  • fórmulas de excel (15)
  • excel concursos (4)
  • excel formulas basicas (3)
  • Nocoes de excel (3)
  • execel informática concurso (2)

Neuzimar

Author: Neuzimar

Blogueiro nas horas vagas, estudante de Análise e Desenvolvimento de Sistemas. Gosto de escrever de tudo relacionado a Informática, tutoriais, dicas, notícias e matérias sobre Tecnologia e Informática em Geral. Trabalho na área há 8 anos e lecionei aulas de Informática Básica por 3 anos. Ver mais: http://www.dicaeinformatica.com.br/sobre/

Compartilhar Este Artigo Em

2 Comments

  1. Grande post.
    Estou realizando meu treinamento de excel pelo curso adv, http://www.cursoadv.com.br,
    Será ótimo poder contar com esta matéria como complemento aos estudos

    Responder

Postar um comentário: O seu comentário é muito importante para este blog; Teremos o maior prazer em responder suas dúvidas; Os comentários deste blog são todos moderados; Ofensas a nós, amigos ou spam não será bem-querido; Obrigado por sua visita e volte sempre.

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *


Time limit is exhausted. Please reload CAPTCHA.

17 Flares Twitter 2 Facebook 13 Google+ 2 Filament.io 17 Flares ×